hungtt

EVS not working

3 posts in this topic

HI all,

I've been deploy EVS on NSX finished.And it has been work yesterday.Today, my VMs have been not protected when i unzip or download virus file as before.

I check log on EVS and it alert :

Aug  3 03:00:17 evs evs_sva[10740]: [ERROR] (EPSEC) [0x2a9f] EPSecFileRead error: VFileGuestStatusException@tid=10911: Event id: 72115, VFile Guest( subtype: 1, status: 0xd, version: 0x50000.VFileGuest protocol error 13.
Aug  3 03:00:17 evs evs[10741]: summ[29f53e3e]: vdb=34267, agent=sva, name="C:\Documents and Settings\eset\My Documents\Downloads\2017-07-31-GlobeImposter-malspam-and-artifacts\emails\2017-07-31-GlobeImposter-malspam-111835-UTC.eml:Zone.Identifier", virus="", action="", info="Event occurred on a newly created file.", avstatus="not scanned"

Please help me this.

messages.zip

Share this post


Link to post
Share on other sites

Hi all,

After reboot EVS, it worked normal.But it will not working after times ( about 30-45minutes).

I can not resolve this issuse.Any solution to help me ?

Thanks

Share this post


Link to post
Share on other sites

Hello hungtt,

Thanks for the information. In order to find the cause we will need to investigate this further, so please gather all the information and logs with error messages you have available and submit them to your local ESET support office who will look into it.

You can do so at https://www.eset.com/int/support/contact/

Regards,
T.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.