Jump to content

Web protocols / HTTP scanner not activated


xandre
 Share

Recommended Posts

hello,

On my policy, HTTP scanner is activated but on my computer it is disabled even with last policy version applied.

Screen capture in attachement, ERA and agend each.

How can I reforce http scanner to be activated on agents please ?

Thank you for your help.

ESET ERA parameters.PNG

ESET ERA parameters.PNG

Link to comment
Share on other sites

  • Administrators

Please make sure that protocol filtering is enabled on the client. Do you have ESET Endpoint Security or ESET Endpoint Antivirus installed?

image.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...