Jump to content

Web not loading.

Recommended Posts

Im geting the next error when trying to access my web: net::ERR_INCOMPLETE_CHUNKED_ENCODING 200 (ok)

It only happens when 'eea service' or the web access protection from ESET PROTECT is enabled, I tried to add the url and ip to the excluded ips list and the url list but nothing changes, is there something I can do without disabling the service?

I also tried using firefox and chrome, also in windows, but the web protection still doing something.

Captura de pantalla de 2024-04-05 10-28-17.png

Link to comment
Share on other sites

Ok, now I tried, and look like excluding the IP works, but the IP changes so I need exclude using the url, but not works.

Link to comment
Share on other sites

  • Administrators

Please raise a support ticket since further logs and possibly replication on our end will be needed.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
  • Create New...