Jump to content

hari.senen

Members
  • Posts

    50
  • Joined

  • Last visited

About hari.senen

  • Rank
    Newbie
    Newbie

Profile Information

  • Location
    Indonesia

Recent Profile Visitors

888 profile views
  1. is our public ip getting block.. when usually the ip get unblocked ?
  2. i already use this support form in this link https://www.eset.com/int/support/contact/ and provide the public ip
  3. i try to activate using eba account. previously when activated using license key and eba account always got ecp.3 and act.0 now i can activated with license key but still got ecp.3 and act.0 when using eba account. i attach the log when i tried eba account ees_logs-ACT0.zip
  4. today we have ecp.3 and act.0 when activate the license in endpoint. is there any issue on server side ?
  5. suddenly our pc can't activate the license. and i tested in another machine with the license already activated but just change the license and with eba login to switch the license owner. we are using squid proxy for activation when this happen. i want to attach the with diagnostic log but the size is 250MB
  6. i've got same error in another linux machine. i post the log for activation soon
  7. suddenly it already activated today. but the windows still get ACT.0. i'll post in another thread
  8. i tried to activate a license manually for product ESET for Linux but got error an internal error during the activation process we tried with our proxy and direct connection but the error still the same. is the activation server down ? because we have another endpoint windows but get ACT.0 when tried to activated with the another license (with or without proxy) customer_info.zip
  9. suddenly there's another uploader in my friends youtube account channel and know his username and password, and when he check the google mail there's another warning suspicious login from his pc. even after change the username password everytome tried scan with ESET but nothing was found. tried malwarebytes there's another detection but after restart there's another detection about it even after quarantine it. how to resolve this issue and find the malware i attach the log collector and file log from malwarebytes eea_logs (1).zip malware-2.txt
  10. check this one https://www.virustotal.com/gui/file/0d38f8bf831f1dbbe9a058930127171f24c3df8dae81e6aa66c430a63cbe0509/detection also check the community tab
  11. i tried to duplicate report Computers encrypted with ESET Full Disk Encryption in Full Disk Encryption built in template but get inconsistent filter data report in filter section. is there a way di duplicate without the error or is this a bug ? ESET PROTECT (Server), Version 10.0 (10.0.2133.0) ESET PROTECT (Web Console), Version 10.0 (10.0.132.0)
  12. thanks we'll check the flashdrive that we used before and send the logs if still exist in the flashdrive
  13. yes we tried to decrypt using recovery data from console as suggested in https://help.eset.com/efde/en-US/recovery_data.html but the result is no disk encrypted that's why there's option fix mbr like this https://support.eset.com/en/kb7174-repair-the-full-disk-encryption-master-boot-record-using-the-recovery-tool from tools ESET Recovery Media Creator but didn't succeed.. tried to use hxxp://support.microsoft.com/en-us/kb/927392 but get access denied when use bootrec /fixboot command. anyway when we encounter this issue again is there a way we get the log or just contact the support ?
×
×
  • Create New...