Jump to content

Archived

This topic is now archived and is closed to further replies.

SamuelBE

Agent enable to connect to the server

Recommended Posts

Hi all,

I just deployed ESMC 7 in the Azure cloud by using the image available on azure marketplace.

Configuration went fine and creation of the package to install on my PC was successful.

I installed it but the pc doesn't appear in the console. The log says "enable to resolve hostname". There is no place to enter the DNS name and it generated automatically.

Ports 2222 and 2223 are open.

Someone has an idea ?

Thx

Sam

Share this post


Link to post
Share on other sites

Issue solved, I didn't configure the URL when creating the installation package...

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...