Jump to content

question about Real-time file system protection


Recommended Posts

hi,

i'm using version 6.316.and i find 'Real-time file system protection module' is quite old.it's '1006 (20110921)'.it seems it's been ignored for a long time.i think you should do sth on it.

Will it be improved in version 7?

post-1092-0-29037500-1372043704_thumb.jpg

Edited by skylight
Link to comment
Share on other sites

  • Administrators

There's no need to improve it as it's only a very basic module. Even the latest updates contained changes aimed at v4 server versions.

Link to comment
Share on other sites

There's no need to improve it as it's only a very basic module. Even the latest updates contained changes aimed at v4 server versions.

no need?

it can not be true!

then way it will be updated if you choose pre-release update in advanced option?

post-1092-0-16432300-1372067758_thumb.jpg

post-1092-0-58972500-1372067764_thumb.jpg

Link to comment
Share on other sites

  • Administrators

It's been already explained, the recent updates of the module contained changes for v4-based server products.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...