Jump to content

ESET Protect and very old qt4 libs


Recommended Posts

Hello,

are the developers working on an update to replace the very old qt4 libs (the 4.8.0 series was started in 2011, the last update was in 2015, it is EOL since 2015)? Any time frame?

Regards Andreas

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...