trayntab

Members
  • Content count

    12
  • Joined

  • Last visited

About trayntab

  • Rank
    N/A
  1. hi guys, we get some messages about an virus detection: Trojaner;HTML/ScrInject.B 3 different computers and users. all three detections are in the firefox or chrome or internet explorer cache. C:/Users/xxx/AppData/Local/Microsoft/Windows/Temporary Internet Files/Low/Content.IE5/NE4D2PZI/agiles-management-schneller[1].htm i send the files zipped to eset-support. maybe someone have the same problem? best regrads trayntab
  2. dpkg --add-architecture i386 apt-get update and then install the right package ? maybe?
  3. i have no debian vm here hxxp://stackoverflow.com/questions/37313639/whats-the-difference-between-libc6i386-and-libc6-i386
  4. great thank you!
  5. hi, i found a way to install eset without any problems!!!! https://ubuntu-mate.community/t/how-to-run-eset-nod32-for-linux-in-ubuntu-mate-16-04-or-16-10/9733/13 now it's working normaly without errors and freezes! Best regards trayntab
  6. hi, i found a way to install eset without any problems!!!! https://ubuntu-mate.community/t/how-to-run-eset-nod32-for-linux-in-ubuntu-mate-16-04-or-16-10/9733/13 now it's working normaly without errors and freezes! Best regards trayntab
  7. hi, i found a way to install eset without any problems!!!! https://ubuntu-mate.community/t/how-to-run-eset-nod32-for-linux-in-ubuntu-mate-16-04-or-16-10/9733/13 now it's working normaly without errors and freezes! Best regards trayntab
  8. hi, i found a way to install eset without any problems!!!! https://ubuntu-mate.community/t/how-to-run-eset-nod32-for-linux-in-ubuntu-mate-16-04-or-16-10/9733/13 now it's working normaly without errors and freezes! Best regards trayntab
  9. same problem here need help! Xubuntu 16.04.1 and 16.10 (new System)
  10. Hi guys, i bought a 5 user licence (home). is there an solution to have a system like the ELA for business customers? whats with my licence if i reinstall my system? are there some max values? only 1 reinstall per week or somethink like that? best regards trayntab
  11. hi guys, i have a problem with eset for linux. i installed it with a new Xubuntu 16.10 system and Xubuntu 16.04.1. after the install i try my licence key (user/password) and get an error (user/password are wrong). but it's a new licence for 5 devices. after that error the system is very slow and freezes for minutes. i have the same system Xubuntu 16.10 in the office with eset + ERA-Agent without any problems. I hope i can look in some logfiles if it's responds again... Do you have some Ideas? Best regards trayntab