Jump to content

Search the Community

Showing results for tags 'slow down'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • ESET General Forums
    • ESET Announcements
    • General Discussion
    • Forum FAQ's and Rules
    • Submit a virus, website or potential false positive sample to the ESET lab
  • ESET Home User Products
    • ESET Internet Security & ESET Smart Security Premium
    • ESET NOD32 Antivirus
    • ESET Cyber Security (for Mac)
    • ESET Cyber Security Pro (for Mac)
    • ESET NOD32 Antivirus for Linux Desktop
    • ESET Products for Mobile Devices
    • Web portals
  • Malware Detection and Cleaning
    • Malware Finding and Cleaning
    • ESET Standalone Malware Removal Tools
  • ESET Business User Products
    • ESET Cloud solutions
    • ESET Endpoint Products
    • ESET Products for Windows Servers
    • ESET Products for Linux Servers
    • ESET Products for Mobile Devices
    • Remote Management
    • ESET Enterprise Inspector (EDR)
    • ESET Products for Virtualized Environments
    • Encryption
    • ESET Licensing for Business
  • ESET Beta Products
    • ESET Beta Products for Home Users
    • ESET Beta Products for Business Users
  • Slovak and Czech forums
    • ESET NOD32 Antivirus, ESET Internet Security a ESET Smart Security Premium
    • Produkty pre mobilné zariadenia
    • Vírusy a iné hrozby
    • Ostatné

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Interests

  1. Ubuntu 15.04 and now 15.10 AMD64 NOD32 4.0.81.0 Noob to Linux, fresh install/upgrade of Ubuntu 15.04 to 15.10 (multiple reasons, including resolve freezing/lock). Discovered "system log" and realized problem caused by Eset NOD32. Massive logging of pac agent (?) with no action taken or stated (would expect "none" as action taken) and files not being scanned. Logging is hard and heavy. Examples: 1st of 2 entries: summ[06f00101]: vdb=26493, agent=pac, name="/usr/lib/python3.4/encodings/__pycache__/latin_1.cpython-34.pyc", virus="", action="", info="Event occurred during an at
  2. I have been running Eset Nod32 on Ubuntu 14.04 for a year or so with no problems. As soon as I upgraded to Ubuntu 16.04.1, I have been unable to run Eset because the Eset daemon completely consumes the CPU and drags the OS to a near halt. When i uninstall Eset and reboot the computer returns to normal. When I reinstall Eset, the problems return. I can't keep Eset installed anymore. Has anyone experienced this problem and found a work around? Can anyone run Eset on Ubuntu 16.04.1 successfully? BTW, my license is current and active. Thanks.
  3. On a fresh install of nod32 antivirus 4.0.81.0 on Ubuntu 16.04 LTS, I first set Apparmor to "complain" mode for all profiles and then went through the instructions in the ESET KB article 3723 to create an eset.service file under /lib/systemd/system and start service using systemctl: hxxp://support.eset.com/kb3723/?locale=en_US However, now I'm seeing multiple version update messages from esets_gui, and syslog is filled with messages from esets_gui, esets_daemon, systemd, and others: warning: Cannot read from socket: Resource temporarily unavailable error: Cannot get setup from dae
  4. Hi, I installed EFS 4.5.12011.2 on a Win2003 Server, everything works fine, but one problem, when any user connects by terminal services (remote desktop) and send a printing job to a HP LASERJET 1102W (connected to a pc in the lan), the job, takes more than one minute to be completed. When EFS, is disabled, the print job gets back to normal (no delay). I enabled EFS, and unmarked the options Open file and create file (see image attached), and this way, the printing jobs works fine, but I know, this is not recomended, for security reasons, so my questions are: What else do you recom
  5. Hi, so I've been having this problem for a week or so and I can't find a way to fix it. My ESET Personal Firewall + Windows Firewall are turned off for some random reason. It says that I should immediately restart my PC. I restarted it and I got the same message again. I tried re-installing it and nothing happened. When I tried to turn on Windows Firewall it didn't let me because of ESET. I'm using ESET Internet Security 10.0.369.0. Here are some screen shots: I'm usingg Windows 10 Pro. If anyone could help me please reply to this post.
  6. hi, our client Processes I/O Read bytes is showing high Ekrn process running and effect the client pc peformance. our client using eset endpoint security Version 5.0.2265. Is this a normal processes?
  7. We have a small group sharing a locally attached USB printer. Since deploying ERA 6.3 long with the latest endpoint software this group experiences significant delays between submitting a print job and it actually getting printed. If i disable AV temporarily the problem is resolved. Is there a policy I can make to resolve this?
  8. Hi everyone, I have a bit of a problem with eset. I hope somebody can help me with this. I installed Eset yesterday on my iMac, and the whole installation went smooth (it also downloaded the latest version). Immediately after it was installed it also ran perfectly. Until I turned on my Mac this morning. It started up perfectly, but once everything was done, the fun started. No single application would load a 100%. So if I would open chrome, the chrome window frame would be visible, but no content would load. After 5 minutes chrome would show a pop-up asking me if I want to kill the
  9. in three workgroup machine I installed Eset endpoint antivirus latest version ,after that while opening outlook, showing "updating folder" and not receiving any emails, we have 10 more licenses but i stop the installation because of this crazy things from eset !!! please help me to solve this issues
  10. Currently me ESET Smart Security 9 sits as usual, being quiet. However as soon as Outlook 2016 is opened things go very wrong! Firstly, Outlook usually hangs on opening the client, waiting for the ESET plugin to begin. Once Outlook is open, ekern.exe shoots up using 100% CPU (100% of a core), and the memory goes out of control. Normally it sits around 150MB, but with outlook I've seen it grow to over 800MB of memory!! The ESET GUI does not show any files being scanned at all. On a plus side, to resolve this I took the following steps: Uninstalled ESET and re-installed Uninstalled Office 2
  11. Can anyone recommend or tell us why opening a secured browser takes longer then a minute? Is there any setting to make this faster? Opening a banking or PayPal trough the banking & Payment separate windows takes way too long . Using 9.0.375.0 with latest database Firefox 46.0.1 Windows 7 pro 32bits
  12. Hello, I have a single pc on my network that as of last friday is running 99% cpu. When I get task manager up I notice it's not just one item running high there are several but the one constant at 25 - 30% is erkn.exe. I was unable to uninstall ESET as the local user, I had to log off and back on as a domain admin to uninstall it even though the user has local admin rights. After I uninstall ESET and restarted the system performed normally. So I reinstalled ESET. After reinstall the system jumped right back up to 60 - 75% and has been constant 60 - 95% with no apps open. System
  13. Hello I am having big issue with ESS since I have updated to windows 10 ( 64 - bit ). I have 100mbit internet connection ( download speed ). Once I install ESS my Internet connection is halved and not stable. When I uninstall ESS everything is OK. When I install ESS again everything is working OK but after restart the problem is back and persist until I uninstall ESS again. My LAN adapter is : Killer E2200 Gigabit Ethernet Controller ( latest driver with latest SW ) Please help me I am desperate. Many thanks in advance.
  14. I know this is probably a common issue but I only found forums that resolved the issue through email. I have a dump file created.
  15. Hello, i need to download something using MS SDM, it's just file download via port 80, but it's look like ESET checks every byte, which is very annoying, how can i temporarily stop it? I dont care about cpu usage, thats fine, almost idle. But HDD is between 60-90 % and the download even crash sometime and i think it's because of that. Thx for reply
  16. I recently had to deploy a new ERA 6 Proxy for our main US HQ. Since the new deployment, we've been onboarding clients left and right. I am seeing this on the ERA Proxy in ERA web console: "The maximum number of open file descriptors is reached. " In VMware, I see this picture: Not sure if this would fix it, but a 2006 thread from a Google search found this: hxxp://www.cyberciti.biz/faq/linux-increase-the-maximum-number-of-open-files/ Is this something I should try? Should I spin up a second proxy at the HQ site? We're only talking 400 clients and 500 servers. Replication in
  17. Hello Eset We are getting Many Of Issue From Our Partner & Customer That ESET Not Resolve Shortcut Malware/Virus Issue Properly. There is two Issue Regarding USB Removable Drive. 1. System Slow & Flash Drivers Cant open @ Scan Time & SlowDown While We Select Scan Now For Removable Media.(Mostly In Scandisk Pendrive) 2. Regarding Shortcut Virus/Malware. ESET May be Detect and Clean Virus if any But Still Hidden Data Not Shown and Short Cut Link Not Deleted Like Other Antivirus Do. We are Using ESET USB Fixer Utility To Manually Unhide Data. But It is Not Po
  18. Dear All, I have 14 pc and 1 server in network. after install era 6.2 on server and eset antivirus on client system, my tally software sun slow in network (on client system), on server it's run properly, what is problem with eset why it slow tally in network. thanks regards, harshad mistry
  19. This morning, my Mac started to be very very slow on web, but mails, ssh & co were not affected. Later I noticed that https traffic was not affected. A few checks later, I replaced the -default- "80,8080,3128" in Prefs/Web protection/Ports used by HTTP with "8080,3128". Instantly, my web browsers came back fast; I repaired the web ESET Cyber Security 6.1.12.2 OS X 10.11.3 Latest versions of Chrome, Firefox and Safari Hope you will fix this fast, since I am no longer protected. Best regards Lol Zimmerli SysCo
  20. Hey there, i've some questions about the mobile device connector. Setup: We've install the Remote Administrator Server, Mobile Device Connector, Web Console and the Rogue Detection Sensor on a Windows Server 2008 32bit system. Also there is a SQL Server 2008R2 installed on this machine too. - 4 GByte Ram - Intel Xeon 4 x 2,13 GHz - 150 Mobile Devices, Android SQL: era_mdm_db.mdf (188 MByte) era_mdm_db.ldf (4,6 Gbyte) the average utilization of the CPUs is by 100%, most of them is used by the sqlserv.exe and some by the lsass.exe. it look like that the ESET Mobil
  21. ESET SS 9 on Windows 10 Pro: After installing ESS (free 30-day trial), sometimes (not every time), the computer Shut down, Restart and Sleep are very slow (take several minutes) and sometimes the system freezes. The last time when I want to put the system on Sleep mode my system froze - the screen is turned OFF but the system power, system fan and HDD led were still ON for along time (6 hours approx.). Knowing that, when I uninstall ESS, everything is working well with Windows Defender. In addition, I have tried the followings with no results and the issue still the same: - I uninstalled then
  22. I use eset smart security 8 (8.0.319.1) on 2 pc's. 1. win7 pro 64 4GB RAM 2. win10 home 64 8GB RAM on both pc's the system is close to unusable when scheduled on-demand scans run (run them once a week, scans all local drives) reaction time for entering values into cells of excel e.g. sometimes 10sec or more (no formulas to be calculated, just values!) starting other programs like firefox takes up to 1-2 minutes I am about to deinstall it, never had another antivirus which used system resources as heavily as eset does.
  23. latest version of eset increased boot time in windows 10 by 30 seconds also there is a black screen for 5 seconds . I disabled all start up scan then also no improvement there
  24. Once again websites several webpages are not loading properly on Macs with OS X 10.11.0, 10.10.5, and 10.9.5 that have EES 6.1.16 or EES 6.1.12. It appears the webpage either time's out with loading or the CSS does not load properly. I know this was an issue with the version 6.0 products that was fixed, but now it is happening again.
  25. I run a database program on our network. I have been using nod 32 for many years with this program with no problems. Since we updated our server to 2013 nod32 the program now takes up to a minute to open. I found if I remove nod 32 from the computer, it opens in 5 seconds. I have excluded the drive in nod as well as the the exe program. still opens slow... If I remove nod and reinstall, it opens a little faster for a few days then goes back to taking a minute to open. can anyone help me with this... Using Server 2013 desk tops are Win 8.1
×
×
  • Create New...