Jump to content

rgoldman

Members
  • Content Count

    13
  • Joined

  • Last visited

Profile Information

  • Location
    USA
  1. I resolved my issue. I configured from this page: https://help.eset.com/ems_linux/4/en-US/setting_esets_postfix.html and I just had my content filter wrong. Thanks
  2. I've searched high and low on how to disable the footer message that is automatically attached to each incoming mail, ie: __________ Information from ESET Mail Security, version of virus signature database 21103 (20200402) __________ The message was checked by ESET Mail Security. hxxp://www.eset.com I've dug through the policies, local config, google etc. Please help...
×
×
  • Create New...