Jump to content

Baptiste Penaranda

Members
  • Content Count

    3
  • Joined

  • Last visited

Profile Information

  • Location
    France
  1. Hi, Thanks for answer. If I correctly understand, I have to update my ERA Server in 6.2.11.1 (i have 6.2.11.0 actually) But it seems that I need to completly uninstall ERA Server, install it again, and reconfigure everything, am I right ?
  2. Hi, My RA Server use the 6.2.190.0 RA version, but when I try to create an upgarde task, I only have 6.2.171.0 in the list. How to upgrade this version to 6.2.190.0 in order to upgrade all computers ? Thanks
  3. Hi, I would like to add a parameter to Agent installation command line : a static group, since I can set it with normal installation. Any way to do this ?
×
×
  • Create New...