Jump to content

SergeyStrelnikov

Members
  • Content Count

    11
  • Joined

  • Last visited

Profile Information

  • Gender
    Male
  • Location
    Russia

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @itman Yes, these sites were blocked by my EIS and messages in the log also appeared. And yes, I reinstalled Chrome. Before this, it was completely deleted, profiles too. But still, my EIS dont blocking AMTSO web-page. I even don't know what to do next...
  2. @itman It doesn't work... Anti-phishing Protection is check marked. I tried to re-check. Nothing. Im configured SSL/TLS from chrome.exe... Nothing. Any other suggestion? Anyway - my problem - why not all sites is saved into Logs? Only blocked are saves.
  3. @itman You mean i need to reinstall my current browser or try other browser? By the way please give me link to this "discussion on this issue in another forum thread".
  4. @Marcos About eicar - yes. My AV is detect this file. But phishing test page not blocking (Screenshot is below). And i want to add - Some sites is registering in Site filter log. But not all. Only sites what was blocked. But i set log to registering all sites. Why AV gnot registering all viewed sites in log. Thats is my problem.
  5. I finally figured out this bug. The reason is not the antivirus. The reason is either in the absence or damage of some Explorer registry keys. Using the “Windows” image to start the “Repair-Install” procedure helped me return the antivirus sounds. So I think that the topic is closed. Unless someone else needs her. And thanks for the answers.😊
  6. @Marcos No. Access to this site is not logged. By the way this site is viewed for me. Any other options?
  7. @MarcosThe Asterisk event has a sound and is assigned in system sound settings. I also tried to take the settings file from the antivirus where the sound is playing and import into my antivirus. But unsuccessfully. Any other options?
  8. Hello, since a week or two, not all sites is saved into Logs - Filtered Websites. But "Minimum Logging Verbosity" is set to "Informative" in my config. I want to know - its some bug or it should be so? Because about a week ago absolutely all sites were displayed in this magazine. And now only dangerous sites are viewing thats all.
  9. Hello, I have this problem: the sound of completing the scan does not play, although the sounds in the settings are turned on. This bug first appeared a year ago on ESS5. After switching to EIS12, this bug was preserved. Before installing the new 12 version, I deleted the old one using EsetUninstaller and cleaned the registry, files and folders. System sounds are active and working. But the antivirus does not play sounds. Please help me solve this problem and return the sounds.😊
×
×
  • Create New...