Jump to content

kipuije

Members
  • Content Count

    5
  • Joined

  • Last visited

Profile Information

  • Location
    France
  1. +1 Thanks WNSmith I keep HIPS disable like this: HIPS config and do what you said. After reboots, it's worked!! COMODO FORUM (Thanks again WINSmith)
  2. Hello, Damn, after a reboot due to windows update, Eset NOD32 10.0.390.0 doesn't load while Comodo FW's HIPS (v:10.0.0.6092) is disable!!! hxxp://img1.imagilive.com/affiche/0317/HIPS382.PNG.htm Don't understand, I'm lost !!!! Thanks for your help again OS: w10 Anniversary version 1607 (14393.953)
  3. Hi and sorry for my late answer, as itman said So after upgrade my eset nod32 AntiVirus 10.0.386.0 to 10.0.390, I disable Comodo HIPS and after it works !!! And as you WNSmith: Thanks to itman & Marcos
  4. Oops sorry, I'm on windows 10 version 1607 (14393.693) Anniversary update I use Comodo free firewall 10.0.0.6092 and Nod32 v 9.0.408 In fact, after a clean install of Nod32 v10, when I restart my PC, Nod32 is disabled. I try to uninstall and reinstall, same things! So I keep Nod32 v9. Before uninstall my firewall I would like to know like piroxicam if other people have the same troubles! Where do you find this, I try to search but I see nothing about it. Thanks for your help or idea and sorry about my poor english.
  5. HI everybody, I use COMODO FW like piroxicam and have same problem !! Hope there is a solution Enjoy
×
×
  • Create New...