Jump to content

WINDOWS 8 - APPLICATION PROTOCOL FILTERING


Go to solution Solved by Marcos,

Recommended Posts

  • Administrators
  • Solution

You have enabled advanced protocol filtering logging. As per the instructions, click the link and disable the logging.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...