Jump to content

Can't upgrade ERA


Jeff

Recommended Posts

I'm trying from 6.1.265 to 6.1.444. The components upgrade task fails saying it can't connect to proxy server. I do not have a proxy server so how do I get around this error? Is there a setting that defines the proxy server?

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...