Jump to content

Proper Syntax for Exclusions


Recommended Posts

Hey all - 

 

I'm trying to add a series of exclusions to a customer's ESET policy in our v5 ERAC (Unix Desktop v4 -> ESET Daemon -> Settings -> Exclusions).  I must be putting them in with the wrong syntax, because they're not applying at the end-user's level.  The customer is running ESET NOD32 AV version 4.1.97

 

These are the exclusions I need to add:

 

Description Files and Folders to add as Exclusions Program Directory* /Applications/Jungle Disk Workgroup Cache Directory* /Library/Caches/jungledisk/wg-cache Settings File /Library/Preferences/junglediskworkgroup-settings.xml

 

 

This is the way I tried to enter these exclusions:

 

/Applications/Jungle Disk Workgroup::/Library/Caches/jungledisk/wg-cache::/Library/Preferences/junglediskworkgroup-settings.xml

 

Any ideas? 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...