Jump to content

Archived

This topic is now archived and is closed to further replies.

LassoTool

"Bring to foreground" is missing

Recommended Posts

Hi everybody!

 

Client: WinXP SP3 + Eset Endpoint 5.0.2237

Issue: need to interrupt the scanning process (automatically started after power-on), but "Bring to foreground" link is missing under user's account.

 

Is there any option in configuration which will enable this link for common user?

Now I have to ask user for logging out, then log-in with my credentials and only in that case I can see "Bring to foreground" link.

 

Your help is very appretiated

 

 

Share this post


Link to post
Share on other sites

Perhaps the user doesn't have administrator privileges to be able to stop scheduled scans run in the system account.

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...