Jump to content

Follow up #CASE_00769799


Go to solution Solved by Marcos,

Recommended Posts

Hi ESET Team, 

We just want to look for an update with this case, we coordinated this case with AU Technical and they recommended us to do the below:

Could you please ask the customer to lunch the ESET Inspect console directly from the MSP console and see if it makes any difference?-ESET AU TECH 

We also advised the client to do some clear cached and use supported browser before LAUNCHING MSP > ESET INSPECT - but the below still showing .

Can you help us with this case

 

 

 image.thumb.png.a4fc449d50850e5aa55f06ff3c197981.png

 

 

 

Link to comment
Share on other sites

  • Administrators
  • Solution

The EI instance should be up and running. There are two machines that generate too much data so we recommend to investigate the cause: tpXXXXX01.tXXd.local and tlXXXX1.tlXXXXXXXXXs.local.

Link to comment
Share on other sites

Thank you Marcos, i will inform our client. 

 

Thanks 

 

Cheers, 

Gil

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...