Jump to content

ESET Protect can not load user groups from AD


Recommended Posts

Hi dears.

We have this problem in many ESET Protect Consoles.

Console will not load user groups from AD . Users and AD structures will load and sync but just user groups will not load with this error :

Active directory browsing failed. Check input server parameters and AD availability.: Trace info: First attempt failed to get rootDSE: The server is not operational. Error code: 0x8007203a. Second attemp with anonymous bind failed to get rootDSE: The server is not operational. Error code: 0x8007203a

LogCollector and videos is attached.

 

Best regards.

 

ADError.jpg

ServerSettings.jpg

Link to comment
Share on other sites

No Idea ?!

We involved to this problem from 2 years ago . Also we Send Support ticket but no answer was received !  Slovak Support : #00478833     RefID: ref:_00D0Y1lCTe._5001n1xxy8Z:ref

Edited by RedDragon
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...