Jump to content

Active computers and licenses do not match in ESMC


Recommended Posts

Hi, I've a problem with number of licences available.

In ESMC I see 85/86 (0 off-line) licenses

I have:
72 - Win Desktop ACTIVED (agent+antivrus)
5 - Server ACTIVED (agent+antivrus)

Tot: 77 licences

Also..

2 - Win Desktop only agent
19 - Not in use Win Desktop - NON actived license (agent and software are installed)

Tot: 21 devices without licences

Now, How is it possible that I have 85 licenses occupied?
Normally, I proceed with deactivate of license before format the hardware...
Is it possible that the license remained active on old hardware which was then formatted?

Thanks a lot

Link to comment
Share on other sites

  • Administrators

I was unable to find any license registered with your forum email address. Please provide your public license ID in the form of XXX-XXX-XXX.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...