Jump to content

Linux server and ESMC Policies


Recommended Posts

Hi

I had this figured out once but now I'm lost again.

I have instaledl Linux Mail security (v4) and trying to apply a policy but it says "Product not installed/not applied" (This is the only policy for Linux v4)

I'm all up-to-date.

Any ideas?

Thanks

Link to post
Share on other sites

So theres 2 version of File/Mail security (v4) and you must install the oldest available for the policy to work.

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...