Jump to content

Archived

This topic is now archived and is closed to further replies.

MiguelSalvati

The policies do not apply

Recommended Posts

 

I am having trouble trying to apply policies. I have a general policy that applies correctly to all Computers. But when I try to apply particular policies to a computer, they don't apply.

 

When I see the policies applied to the computer from the ESMC console, apparently they are being applied correctly.

 

1682498473_politicasESMC1.thumb.png.4c91f59739e762fc8404496ec11a00d5.png

 

 

This is the general policy setting applied to all computers

 

1168660903_equilibrada1.thumb.png.9cd034edd001ba26c3f811c7ba5350e3.png

890675667_equilibrada2.thumb.png.74097b9b8078117bec09d0537d25f76a.png

 

This is the configuration of some of the policies that I try to apply to the computer "Computos" but it doesn't work.

 

2110380600_mdm1.thumb.png.d06e572eceb87840662a590320fe6de1.png651464572_mdm2.thumb.png.0be9c81ee441f65e6ecd5660f82f5148.png248625159_UnifiIngress1.thumb.png.ab0c3ccbf2e3f865545c46fd92b4edc7.png18045599_UnifiIngress2.thumb.png.15529f81c939d2db5c6fe1c430f42161.png

 

 

And finally this is the configuration that I see on the computer "computos".

 

1634298470_politicascliente.png.fda18af3e32ae710326ef6ce3a99a4d9.png

 

 

Thank you very much to anyone who can help me.

 

Share this post


Link to post
Share on other sites

Do not enforce the rule settings, just apply it without enforcing in both policies:

image.png

Share this post


Link to post
Share on other sites

 

Many thanks. The problem was solved. I don't want to abuse your time, but you may clarify to me in a nutshell the difference between just apply and enforcing the rules.

 

final.thumb.png.947bb9f286bd5d78a36d595015f9a988.png

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...