Jump to content

How to Install ESMC to RHEL 8 (CentOS8)??


Recommended Posts

I am trying to install ESMC on CentOS8. When installing server-linux-x86_64.sh during the ESMC7 server installation process, an error 2026 Unable to Continue occurs. Mysql version is 8.0 and ODBC version is 5.3.

Also, when installing qtwebkit, libQTcore does not appear.

Thanks!

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...