Jump to content

Archived

This topic is now archived and is closed to further replies.

cesareset

console cloud

Recommended Posts

 

hi a query with the new eset cloud console, the creation of eba was made, and then the creation of the cloud administration but at the time of creating the installation package does not appear the license uqe was already loaded in eba that may be past that no synchronize the license in the two consoles.

 

 

the images of eba are attached and where the licenses for the creation of the installation package are supposed to be loaded

captura apix2-foro.png

captura de imagen apix.PNG

Share this post


Link to post
Share on other sites

Any chance it resolved itself automatically after a time? We are currently experiencing issues with license synchronization, which is targeted by release that is rolling out this week.

Share this post


Link to post
Share on other sites

It looks like this is still an issue. I have a license showing quite clearly in my ESET Business Account but when I go to ESET Cloud Administrator, from the link in ESET Business Account, and try to create an installer it says I have no licenses....

 

Is there a way to fix this or do I just have to sit back and wait?

 

Cheers, Andy

image.thumb.png.6c8bf4610a3dc3a632c5597183ff0e4b.png

image.thumb.png.9e65f6a9ab0fd2122cb4bea60fbbd41c.png

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...