Jump to content

Archived

This topic is now archived and is closed to further replies.

David

problems using in Linux

Recommended Posts

I recently bought ESS but since there is no ESS version for Linux I'm trying to install EAV.
OS: Fedora 19 x86 with KDE.
But I have some problems:
1. I type the username and password and it starts to update. Finally shows "ok" green in the first tab. But in update tab still says username/password incorrect.
2. I get a lot of AVC denials. Is it ok to do this...?
I tried to create exceptions for them, it didn't work.
3. When Fedora starts it shows some problems waiting for a few services.

Can you help me solve them, please...?
Thank you.

Regards, David

Share this post


Link to post
Share on other sites

I'm sorry David for the delay. I am not a big Linux user unless i am booting to backtrack alone for networking analysis.

Never tried Fedora and maybe have half a year of ubuntu under my belt.

 

I would suggest trying a removal and reinstall to see if errors persist. Stay tuned and someone from ESET is bound to pick up your issue and help resolve.

I am thinking to myself your license is OK, but some tweaking may be needed to get it running smoothly with the kernel.

:)

Again Sorry for your troubles.

Share this post


Link to post
Share on other sites

Thank you.
But luckily a friend helped me and 2 out of 3 problems seems to be solved (username/password and the AVC denials).
Now to solve the 3rd (services at start).

Regards, David

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...