Known Issue: You have 'Português (Brasil)' selected as a preferred language in System Preferences Brazilian Portuguese version of ESET Cyber Security or ESET Cyber Security Pro is displayed in English You are running Mavericks (OS X 10.9) To resolve this issue, follow the steps in the ESET Knowledgebase:   hxxp://kb.eset.com/esetkb/index?page=content&id=SOLN3448&viewlocale=pt_BR&option=en_EN