Jump to content

JS/ProxyChanger.bw help


Recommended Posts

 

Make sure that you have no automatic configuration script set up in the Network settings and the appropriate box is unchecked as shown below:

attachicon.gifautomatic_config_script.png

I'm using windows XP.Where to find that?

 

The screen shot Marcos posted is for Internet Explorer. In IE, click on Tools ->Internet Options -> Connections -> LAN Settings. If you are using a different browser, you will have to find the equivalent setting. 

Link to post
Share on other sites
  • 6 months later...
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...