Jump to content

tom.roos

Members
  • Content Count

    2
  • Joined

  • Last visited

Contact Methods

  • Website URL
    https://www.in-put.de/

Profile Information

  • Gender
    Male
  • Location
    Germany
  1. I found it, wrong configuration file. Instead of /opt/eset/esets/etc/esets.cfg I have to use /etc/opt/eset/esets/etc/esets.cfg Tom
  2. Hello, I just downloaded and installed the current version of Mail security for linux servers on a Ubuntu 14.04. and imported the license. In /opt/eset/esets/etc/esets.cfg I set the following options: [wwwi] agent_enabled = yes listen_addr = "0.0.0.0" listen_port = "5555" username = "admin" password = "secret" But even after restarting eset, the web interface isn't available, netstat does not show an open port 5555. According to the documentation, there should be a process called esets_wwwi, but there isn't even such a binary in /opt/eset/esets/sbin. What am I doing wrong? Thanks for any help in advance, Tom
×