Jump to content

slimfatso

Members
  • Posts

    12
  • Joined

  • Last visited

About slimfatso

  • Rank
    Newbie
    Newbie

Profile Information

  • Location
    Poland
  1. I have been able to upgrade from version 6.1.2222.1 to 6.2.2021.2 without any problem ( by directly installing new version over old one). - so everything is setup corectly. I am able to uninstall manually, and then do a remote install. Bu i can't do a remote uninstall. Part of trace log from 4 computers.
  2. Marcos, What about duplicate computers with FQDN? Name is the same, ip is the same but they still "disconnect" from host in correct OU and end up creating clone in in lost and found, forcing me to delete all computers from time to time.
  3. TomasP, Any chance for update ? Regards, Dawid
  4. Hi Only uninstall ? Because I had the same problem (tasks won't start) untill i changed scheadule to "Scheduled at:" and set current time +10m (or more).
  5. I can't remove it remotely. I can remove it manually. I can do a remote install, after I manually uninstall from pc. If it helps, i have password protection on Endpoints Regards, Dawid
  6. Hi, Recently i have updated all computers in my network to latest version of eset. It went quite smooth, but it turned out that i have forgotten to include one feature in installation parameter (Any chance of adding them as checkbox to ERA ?). I have tried to install ESET again (same version) but with features that were previously missing, and all may install jobs failed with the same error on all tested PC - 2015-09-22 15:50:21 Error: CSystemConnectorModule [Thread a8c]: SoftwareInstallation: MsiInstallProduct: Received error with text: Error during writing to file : C:\Program Files\ESET\ESET Endpoint Security\Drivers\edevmon\edevmon.cat. Check, if you have access to this folder. 2015-09-22 15:50:22 Error: CSystemConnectorModule [Thread a8c]: SoftwareInstallation: Installation command exited with (0x643): (0x643), Fatal error during installation Regards, Dawid
  7. Thank You for response. My problem is that one day workstation ( let's say pc1.xxx.com ) is active in OU = LAPTOPS , and few days later it ends up in Lost and Found ( name is the same, so is IP address ). EXAMPLE : - Lost and found pc1.xxx.com IP 10.10.10.10 -- Last active 7/10/2015 - XXX.COM -- LAPTOPS pc1.xxx.com IP 10.10.10.10 -- Last active 5/10.2015 Why is this happening ? Name doesn't change. The only thing that i can do is to delete all computers from lost and found and hope that it will end up in target Ou . I have both scripts ( ad synchronization and Rename ) working everyday . Reagrds, Dawid
  8. @Marcos, Any chance for more feedback regarding this renaming feature ? Like i mentioned earlier, it's not working for me. Best Regards, Dawid
  9. I have run it few times ( renaming + synchronization) and content of lost and found hasn't changed. How does it exctly work ? Do i need to change it's configuration ? Best Regards, Dawid
  10. Hi, I have a problem with era not binding correctly connected agents with computers that were synchronised from AD. I have constant problems with computers ending in lost and foud , even though a few days ago the were correctly assigned. I have tried static ip, dhcp updating dns records, dns scavanging and seriously nothing helps - Era still will put often machines in lost and found. How can i fix it once and for all ? Thanks, Dawid
  11. Thank You for feedback. I though that maybe esset could allow me to do something like this app "1NET seamlessly prevents a computer from being connected to both the corporate domain network and a third party untrusted network at the same time. "
  12. Hi, Is it possible to block multihoming using eset endpoint security ? I would like to block users from using wifi/lan at the same time. Thank You
×
×
  • Create New...