Jump to content

Bob van der Woude

Members
  • Posts

    2
  • Joined

  • Last visited

About Bob van der Woude

  • Rank
    Newbie
    Newbie

Profile Information

  • Location
    Netherlands
  1. Hello, There are critical updates for Apache 2.4.49 and older for vulnerability CVE-2021-41773 and CVE-2021-41524 is the Eset Apachte HTTP proxy also vulnerable? and if so is there an update? The https://support.eset.com/en/news8116-eset-protect-hotfix-version-81131-has-been-released is installing v. 2.4.48
×
×
  • Create New...