Jump to content

Jonathan Johnson

Members
  • Content Count

    1
  • Joined

  • Last visited

Profile Information

  • Location
    USA

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. The version of Apache included with the enterprise server installer is version 2.2.22 (from 2012), which is no longer supported. Are there plans to update the included version of Apache, or are there guidelines to manually upgrade Apache to a more recent version? Also, the version of PHP included is 5.3.19, which is also an old, unsupported version (also from 2012). Are there plans to update or guidelines for manually updating PHP? The unsupported version is a concern in security-sensitive environments such as banking.
×
×
  • Create New...