Jump to content

Martinez

Members
  • Content Count

    13
  • Joined

  • Last visited

Profile Information

  • Location
    Paraguay

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Muchas Gracias por el link, voy a estar descargando y probando.
  2. The version 6.5. could you pass the link to download, since I only find version 6.6, I do not know if that version will work on XP. The agent can I continue using v 7? Thank you
  3. Thank you very much, I will be downloading and testing on the PC.
  4. Thank you very much for the clarification, I will be uninstalling version 7 and install the version you recommend
  5. I have several PCs that use Windows XP, when they start they become very slow, they have installed version 7 of Endpoint Security + Agent version 7, The reason I was investigating is because it tries to verify and update the modules, In scheduled tasks, deactivate the verification and schedule the updates at other times, both locally and by policy. but it also checks if the modules are updated every time the machine is started. How could I configure it so that it does not verify and slow down the PC when starting?
  6. I have the same problem on a PC with Windows 8, any solution?
  7. The message is received when wanting to connect to the repository to download the antivirus with the agent, or to update or install the repository. The connection to the Internet of the ESMC is through a web server Squid.
  8. I see the following error in the trace. Error: CRepositoryModule [Thread 7b4]: GetFile: Failed to process HTTP request (error code: 20032, url: 'hxxp://repository.eset.com/v1//info.meta') I do not enter the page and I do not download from the repository, but I can ping it. My server is ESMC v7.x
  9. Thanks for the help MartinK, uninstall the agent, install it offline, and use the certificates generated by the console. When performing this procedure I found the ERA SERVER. I had installed with the program that is downloaded from the agent + antivirus console.
  10. Help, any steps you are doing wrong?
  11. Thank you very much for the reply I have consulted the status.html and the following detail appears. some help in this regard
  12. has a connection by pinging the ESMC. On the PC I can enter the Web Console of the ESMC. the port is the default 2222 I do not know what the connection would be interfering
  13. I installed the agent + RDsensor + AV on the PC in the network 10.0.2. , but it does not detect the ESMC 7 that is in 10.0.3. Is a connection policy applied or what would be the method? Is 24 hours waiting for it to detect?
×
×
  • Create New...