Jump to content

epunkt

Members
  • Content Count

    1
  • Joined

  • Last visited

Profile Information

  • Location
    Germany
  1. Hi I am trying to install Gateway Security on FreeBSD 11.0 & I am getting below error Failed to install the following 1 package(s): ./esets-4.5.6.amd64.tgz :/home # pkg: ./esets-4.5.6.amd64.tgz is not a valid package: no manifest found What can I do?
×
×
  • Create New...