Jump to content

Mariano Dabove

Members
  • Content Count

    19
  • Joined

  • Last visited

Profile Information

  • Location
    Argentina

Recent Profile Visitors

573 profile views
  1. Hi to all comunity! I want to know how is the correct way to enable googlemaps in all of my users pcs using an url block policy with era... The issue is because in my company we are only enabling some pages and googlemaps is a must but using in the Policy configuration options -> web and email -> web access protection -> url adress administration -> Adress list. In the Blocked Url we have http//:*, https//:* and www.* And for the Allowed Url adresses i put for googlemaps: *.google.com.ar./maps/* (i have this adress because im from Argentina and the domain adress
  2. Hi thanks for the reply but what i need to do in this page?
  3. Hello community, I would like to make an inquiry In our company we bought 40 licenses of Esent Endpoint Antivirus and I manage them with Era Web Admnistrator. The problem is when we format our computers do not manually uninstall the Endpoint Antivirus of these computers and when I look to see if the Era tells me that I have available those licenses tell me that they are still used when they were deleted from those computers ... Is there any way to recover these licenses as I would need to reuse them on other computers Please, I need a favorable answer since for our company it was a very big ex
  4. Yes but we dont have a dns server in our company... Thats why we dont resolve adresses by name how can i change those settings???
  5. I deploy the agent to each computer i listed but the agent seem dont recognize the server... When i deploy the agent each computer i added i put the IP of each one and was succesfully installed... I ping to the server and the server ping each computer i have disconected the firewall of the server and the computers but its no good... Each city are connected to a VPN i dont know if this things is an issue or not... How can i continue :(???
  6. I have connection between the server and the agent i mean... from server i deploy this agent to the machine so i have listening between the agent and the server i think you mean that??? And the server is named SRV-AV so i dont know if changing those things i will have the same result. And im a junior IT programmer so plz be more abudant in your reply... Sorry!
  7. Here are the logs that display the Agent in one of the computers..
  8. In the server or in the computer machine??
  9. Hello!! Its me again hahaha... In my last post i told that i install the EEA with ERA webconsole in my computers radicated in Rosario, Argentina... Now i want to install it in another city that we have in our company and i have the next problem... Because my ERA doesnt found those computers (I saw in a tutorial that the way to add computers are from a report that is showned in the Dashboard layer) i add those computers manually with Add computers option in the Computers layer. I deploy the agent in those computers and the agent was succesfully installed. At that point all good.
  10. Thanks for the reply and your answer now i know the reason that i can't see the reports of those things... And thanks for the tip about the attach images. Plz end this topic i am very gratefull about all of your help thanks again!!!
  11. I am using Eset Remote Administrator to manage Esert Endpoint Antivirus... And i can manage web controls with era to my eea... Neverthenless i dont know what you say in those 2 last replys of this post... Answering about the configuration that you show me i do all the things that you do. But i have some issues... First: The report dont show the computer's names Second: Despite i do this the report doesn't do anything is in blank... (I assing the policy to the computers btw). And a question... The GUI you show is different that my GUI i use thats because i have another ERA or its O
  12. Here are the settings that i made so i think i can see all the logs of my visited urls... Here the report setting ( note that i cant put the Computer Names of each user because if i put this setting in the option box the options are modified and in the web control layer i only see the user option and i dont know if it is the same as the computer name option) hxxp://imageshack.com/a/img922/987/DYtad6.jpg The Report that i want to see is something like this... Computer Name Visited Url Times Visited COMPUTER 1 www.google.com 5 COM
  13. I do the things that you suggest but the report doesn't retrive anything... I want to attach some screens so you can see my configuration but i can't post it where i can go so i show you the images???
  14. How can i see those logs or how can i access to this debug logging??
  15. Hello again!! I have all my Terminals with ESET Endpoint Antivirus installed and running with my proxy policies that i ask in the later post of mine... My boss ask me about some sort of requirements to do with some reports in the web console and thats why now i am asking this kind of things... The 2 reports that my boss whant me to do are: - See how many times an user access to a certain url so he can know what are the most accessed url's in the company - See how many minutes does this user spend in each url Does ERA Remote Administrator can do this kinds of reports???
×
×
  • Create New...