Jump to content

Leaderboard

Popular Content

Showing content with the most kudos on 04/06/2021 in all areas

  1. You should use an older version or another Java distribution supported by console. 16 is not supported. We had the same issue as you.
    1 point
  2. Hello You can find packages for Suse here: https://software.opensuse.org/download/package?package=glibc&project=openSUSE%3ALeap%3A15.2%3AUpdate
    1 point
  3. We are very sorry to hear about your unpleasant experience. We have contacted our partner in Brazil and asked for more information about how your case was handled. Will keep you posted. Should you come across any issues, feel free to ask here and we, ESET moderators, and other experienced and knowledgeable users will be happy to help you.
    1 point
  • Newsletter

    Want to keep up to date with all our latest news and information?
    Sign Up
×
×
  • Create New...